
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="en">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          The young artist lending her paintbrush to Yazidi women
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="The young artist lending her paintbrush to Yazidi women" />
<meta itemprop="name" content="The young artist lending her paintbrush to Yazidi women">


<meta itemprop="description" content="She may look fragile, but Hannah Rose Thomas is resilient, just like the women she paints with. The young English artist has been selling her paintings since the age of 18, spending the money to travel and do a humanitarian work in Mozambique, Sudan, Jordan and Iraq. In 2017, she completed an art project with Yazidi women in Kurdistan, giving them paintbrushes as a tool to share their testimonies. ">
<meta property="og:description" content="She may look fragile, but Hannah Rose Thomas is resilient, just like the women she paints with. The young English artist has been selling her paintings since the age of 18, spending the money to travel and do a humanitarian work in Mozambique, Sudan, Jordan and Iraq. In 2017, she completed an art project with Yazidi women in Kurdistan, giving them paintbrushes as a tool to share their testimonies. " />


<meta property="og:url" content="http://www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/a7/b8/a7b8791c4a0c62764be7b097129785f3.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/a7/b8/a7b8791c4a0c62764be7b097129785f3.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="eng">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">read the MAGAZINE</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> our local CITY BLOGS</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community">more from the COMMUNITY</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>English</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">English</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Search" title="Search" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" class="btn btn-inverse btn-mini" data-modal="modal">Register</a></div><nav><ul><li><a href="/">read the MAGAZINE</a></li><li><a href="/local-redactions/">our local CITY BLOGS</a></li><li><a href="/community">more from the COMMUNITY</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74328" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >The young artist lending her paintbrush to Yazidi women</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="March 29, 2018, midnight">Article published on March 29, 2018</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  current">
          <a href="http://www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" data-editorial="74328" title="english">
            en
          </a>
        </li>
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/articulo/la-joven-artista-que-presta-su-brocha-a-mujeres-yazidi.html" data-editorial="74939" title="spanish">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/article/la-jeune-artiste-qui-prete-son-pinceau-a-des-femmes-yezidies.html" data-editorial="74940" title="french">
            fr
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html&amp;text=The young artist lending her paintbrush to Yazidi women&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    From the magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74328/image/"  src="http://m.cafebabel.com/cache/5e/14/5e1426defa3056711699fb13e9fdf5b8.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Hannah working on her own portraits of the Yazidi women she met last year
  
  
  
  
     | 
  
    
    <a href="https://www.facebook.com/pg/hannahrosethomasart/">Courtesy of Hannah&#39;s Facebook page</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Hannah working on her own portraits of the Yazidi women she met last year
  
  
  
  
     | 
  
    
    <a href="https://www.facebook.com/pg/hannahrosethomasart/">Courtesy of Hannah&#39;s Facebook page</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="March 29, 2018, midnight">Article published on March 29, 2018</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>She may look fragile, but Hannah Rose Thomas is resilient, just like the women she paints with. The young English artist has been selling her paintings since the age of 18, spending the money to travel and do a humanitarian work in Mozambique, Sudan, Jordan and Iraq. In 2017, she completed an art project with Yazidi women in Kurdistan, giving them paintbrushes as a tool to share their testimonies. </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>In her speech at the Trust Conference in <strong>London</strong> last year, <strong>Hannah Rose Thomas</strong> had to be given a hand-held microphone. Her clip microphone, delicately attached to her black jumpsuit strap, wasn’t powerful enough to capture her gentle voice. It’s no surprise, though, given that the 24-year-old British artist has been the voice of the voiceless since she was a teenager.</p><p>

Hannah’s work has taught her to look for “the beauty, dignity and resilience of the human spirit, even in places full of pain and darkness.” When she heard reports in the media of thousands of Yazidi women and children being held in captivity by ISIS, she decided to take action. In the summer of 2017, Hannah travelled to <strong>Kurdistan</strong> with her paintbrush in hand to carry out an art project.</p><h3><strong>Art as a tool for advocacy </strong></h3><p>

By then, the young artist already had experience in humanitarian work. In 2014, she travelled to <strong>Jordan</strong> as part of her studies and organized art projects with Syrian refugees in collaboration with the UNHCR. She painted tents with them, which were later exhibited in <strong>Amman</strong> on World Refugee Day. During her final year studying history and Arabic at Durham University in London, Hannah’s work went on display. In 2016, Hannah went back to Jordan to work on an art project for the Relief International organisation, where she spent time with children in two separate refugee camps. Her belief that art can be a powerful tool for advocacy has allowed her to work with refugees since the age of 18.</p><p>

When she took off last year with psychotherapist <strong>Sarah Whittaker-Howe</strong>, Hannah wasn’t expecting to walk into “one of the most heart-rendering experiences” she has ever faced. During her time there, the young artist both painted Yazidi women and taught them how to paint their own portraits. In doing so, Hannah gave them the tools they needed to share their testimonies and heal their mental wounds, hopefully allowing them to overcome part of the trauma they faced during their time in captivity.</p><p>

The Yazidis are a Kurdish religious minority in northern Iraq. In 2014, the territory they inhabit – the <strong>Nineveh</strong> province – fell in the hands of the Islamic State (ISIS). Tens of thousands of Yazidis were forced to flee, and while there are still thousands held in captivity today, Hannah met the women who managed to escape. Sarah, the psychotherapist, was there to support Hannah in her art therapy project. Needless to say, traumas are not easy to heal and art therapy can go a long way if proper psychological help accompanies it. “[Western media] constantly speaks of and presents [Yazidi women] through a lens of violence and victimisation. However, this is not the story the women want to tell in their paintings,” says Hannah, referring to the miraculous strength that she found in these women whose lives had been ruined.</p><h3><strong>A new life</strong></h3><p>

The project itself took place at the <strong>Jinda Centre</strong> (<em>Jinda is Kurdish for “new life”, ed.</em>), a rehabilitation facility in <strong>Dohuk</strong>, Kurdistan. “The aim was to teach Yazidi women to paint their self portraits as a means to share their stories with the rest of the world. For two weeks, I taught the women how to draw and paint, and Sarah recorded their testimonies,” Hannah explains. Many of these women have never had an education, learned to read or write, or even held a pencil. This is why, for the women, Hannah believes that: “Testimony is an important part of the recovery process.”  </p><p>

Through their paintings, Hannah got to learn the women’s stories. Participation in the project was entirely voluntary, but those who took part told Hannah that painting was a helpful distraction from their memories, grief and their daily struggle to survive.</p><p><strong>Liza</strong> was the eldest of the group. She has four children, two sons and two daughters, who are all – except for the youngest – being held in captivity by ISIS. Their father died during the 2014 invasion. Liza’s story is just one of many heart-wrenching accounts of the suffering Yazidi women and children face.</p><p>

But from what she experienced during her time in Kurdistan, Hannah noticed that ISIS did not succeed in breaking these women. Art therapy was a way in which these women could re-assert themselves.</p><p>

The paintings show colourful portraits of women with hijabs and eyes opened wide. One painting depicts a woman with tears in her eyes. This is the way in which the Yazidi women chose to portray themselves, touching the surface of their trauma and showing the world what they have been through.</p><h3><strong>“We must keep our hearts open”</strong></h3><p>

Hannah says she will never forget the women with whom she spent time on a daily basis. “Following my return from Kurdistan, I began painting portraits of each of the women using gold leaf. Tears often fall while I paint and think about their stories; all of the loved ones who are still in the hands of ISIS and who they have lost. I hope to be able to use this exhibition as a way to advocate on their behalf,” she explains.</p><p>

Hannah is the kind of artist who chooses to see the glass half full. Despite all of the cruelty, pain and conflict these women have seen, Hannah believes that – as a human race – we have more in common that what divides us. “We must keep our hearts open,” she concludes.</p><p>

The self-portraits were first exhibited during the Trust Conference in London last year, but they have managed to make their way to the House of Parliament beginning on March 26th 2018 for International Women’s Day and will go on to be exhibited at the UN.</p><p>

Holding the microphone close to her lips, Hannah concludes her speech at the Trust Conference by passing on one important message: “[The Yazidi women] wanted their stories to be heard, and they didn’t feel as though they were being heard by the rest of the world.” For her next project, Hannah hopes to be able to paint portraits of Rohingya refugees to raise funds in support of the humanitarian work that is being done in <strong>Bangladesh</strong>. Once again, she will be lending her gentle voice to those in need. </p><h4>

---</h4><h4>

Want to write for Cafébabel? Submit your ideas <a href="http://www.cafebabel.co.uk/inside-cafebabel/article/wanna-write-for-us-pitch-your-article-idea-to-cafebabel.html">here</a>.   </h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/c6/3b/c63b77998cd78062466319670518afbf.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Authors</dt>
      
    

    <dd>
      Nevena Borisova
    </dd>
    <a href="/babelians/10127/nevena-borisova.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html&amp;text=The young artist lending her paintbrush to Yazidi women&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/culture/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comments
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/the-young-artist-lending-her-paintbrush-to-yazidi-women.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/culture/article/fatma-aydemir-the-young-berliner-between-two-worlds.html">
              
                <img src="http://m.cafebabel.com/cache/ed/eb/edeb99ca91150260283a6833b863fc62.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Fatma Aydemir: The young Berliner between two worlds</h2>
            </a>
          </article>
        
          <article>
            <a href="/culture/article/voices-of-refugees-a-journey-to-the-end-of-the-world.html">
              
                <img src="http://m.cafebabel.com/cache/e8/82/e8824061ea569f3ee47cf6a9cebf5a1c.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Voices of Refugees: A journey to the end of the world</h2>
            </a>
          </article>
        
          <article>
            <a href="/society/article/heading-east-23-being-young-and-kurdish-in-eastern-turkey.html">
              
                <img src="http://m.cafebabel.com/cache/10/74/1074f3bbaa0c02f87194d2c2ae0f2d61.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Heading East (2/3): Being young and Kurdish in Eastern Turkey</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & mentions: 'cafébabel' the website and its related written features or events programmes are co-funded with support from the European Commission and other partners. The articles published on cafébabel reflect the views of the author, and the author alone. The European Commission and other funding partners cannot be held responsible for any use which may be made of the information contained therein. Once again, cafébabel is a place for *open debate*: the opinions expressed in articles are those of the author alone. All published facts are verified. To find out more, ask for our editorial charter, and read our legal mentions. Copyright © 2007-2013 Babel International, all rights reserved
    </div><div class="c2 links"><h3>Useful links</h3><ul><li><a href="/">Homepage</a></li><li><a href="/editorial-charter/">Editorial charter</a></li><li><a href="/about-us/">About us</a></li><li><a href="/graphic-charter/">Graphic charter</a></li><li><a href="/disclaimers_eng/">Disclaimers</a></li><li><a href="/participate/">How to participate ?</a></li><li><a href="/contact-us/">Contact us</a></li><li><a href="/advertising/">Advertising</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Join us on these super trendy social networks</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_ENG"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenglish?bookmark_t=page"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Our partners</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "99",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

