
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="en">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Polo and Pan in wonderland
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Polo and Pan in wonderland" />
<meta itemprop="name" content="Polo and Pan in wonderland">


<meta itemprop="description" content="In troubled times, two French DJs got together to form Polo &amp;amp; Pan. They have now recorded their first album as a tribute to love and optimism. What did they find down the rabbit hole? An imaginary world of forest canopies, remote beaches and flying fish. ">
<meta property="og:description" content="In troubled times, two French DJs got together to form Polo &amp;amp; Pan. They have now recorded their first album as a tribute to love and optimism. What did they find down the rabbit hole? An imaginary world of forest canopies, remote beaches and flying fish. " />


<meta property="og:url" content="http://www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/a0/5c/a05cc6afb7ae7d7892da83f91ba1c965.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/a0/5c/a05cc6afb7ae7d7892da83f91ba1c965.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="eng">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">read the MAGAZINE</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> our local CITY BLOGS</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community">more from the COMMUNITY</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>English</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">English</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Search" title="Search" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/polo-and-pan-in-wonderland.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/article/polo-and-pan-in-wonderland.html" class="btn btn-inverse btn-mini" data-modal="modal">Register</a></div><nav><ul><li><a href="/">read the MAGAZINE</a></li><li><a href="/local-redactions/">our local CITY BLOGS</a></li><li><a href="/community">more from the COMMUNITY</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72610" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Polo and Pan in wonderland</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="June 28, 2017, midnight">Article published on June 28, 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/culture/article/le-monde-merveilleux-de-polo-and-pan.html" data-editorial="72520" title="french">
            fr
          </a>
        </li>
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html" data-editorial="72610" title="english">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/cultura/articulo/el-maravilloso-mundo-de-polo-and-pan.html" data-editorial="72602" title="spanish">
            es
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html&amp;text=Polo and Pan in wonderland&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    From the magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72610/image/"  src="http://m.cafebabel.com/cache/21/91/2191967de7af50640079ac35be617b94.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Fleur sur vous.
  
  
  
  
     | 
  
    
    courtoisie de Polo &amp; Pan
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Fleur sur vous.
  
  
  
  
     | 
  
    
    courtoisie de Polo &amp; Pan
    
  
  
</div>


              
<div class="date">
    <date datetime="June 28, 2017, midnight">Article published on June 28, 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>In troubled times, two French DJs got together to form Polo &amp; Pan. They have now recorded their first album as a tribute to love and optimism. What did they find down the rabbit hole? An imaginary world of forest canopies, remote beaches and flying fish. </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>A child runs down the street, waving his arms around. He yells unabashedly, zig-zagging and rolling from one side of the pavement to the other. Some would find that image alarming. "This captivates us," <strong>Polo &amp; Pan</strong> say in unison. "This image represents someone letting themselves go, having no fear of self-expression." Since 2013, the two Parisian DJs have been dedicating their music to their favourite theme: carelessness. They are often compared to Disney cartoons, and embrace a "sort of <em>naïveté</em>" that allows them to go back to instinctive and "essentially very simple things". On 19 May this year, Polo &amp; Pan summarised three years of "cherished childhood memories" in their album <em>Caravelle</em>. </p><h3><strong>"These days, optimism is frowned upon"</strong></h3><p>

With mischievous irony, the promotion of their album took place on a playground. <em>Le Fantôme</em>, a trendy bar in the 10th <i>arrondissement</i> in <strong>Paris</strong>, is a dimly-lit space filled with old arcade machines. Standing in front of a vintage Pacman game, Polo &amp; Pan embody the part of French culture that still wears trainers and a suit. The badges on their jackets depict the <em>Caravel</em>, a multi-coloured vessel that transports their music into an imaginary world rich with trees, rainbows, and narwhals. In the weeks leading up to the release of their album, each track was defined by a technicolour video clip - decorated with a very childlike appeal. Sunshine, bright colours, and the hint of an island. Is there a message in all of this imagery? "A tendency for optimism. We seek out the light wherever you can find it," they clarify. "We encourage things like kindness, love, and joy." This romanticised triptych could easily depict the group as a big cliché. But this is "intentional," according to the DJs who have already remixed the criticisms. "These days, optimism is frowned upon. This is simply because we all have trouble coming to terms with our own fragility. We always need to live inside of a hardened shell, a macho exterior. With everything that's going on at the moment, the whole world has digressed into an era of confinement and self-protection."</p><p>

It's true that Polo &amp; Pan have been recording music in strange times; it's difficult to make a Mickey Mouse our of terrorist attacks and the rise of extremism. But the two thirty-somethings are determined to see the glass as being half full, and take this mentality as a source of inspiration. "Traditionally, as an artist, you have to dive to the depths of your demise to become successful. We do exactly the opposite: we go searching for our most beautiful memories when we write songs." One track in <em>Caravelle</em> lends itself particularly well to this method. "<em>Plage Isolée</em>" (meaning "remote beach") was composed in November 2015 as a direct and upbeat response to the Paris attacks. "We locked ourselves away in the countryside, and rather than saying: 'We're going to grab Kalashnikovs and go fuck up some terrorists,' we prioritised love and optimism." With lyrics like "these glances we exchange" and "delightful seashells," the isolated beach becomes a sort of refuge for the duo. "It's a kind of escape," they confirm. "We're from a Care Bear generation that never liver through a war. With our childish eyes, it's difficult to confront that reality." </p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/vfXL7CABpRc" title="Video player" type="text/html"></iframe></p><h3><strong>Mick Jagger and the Space Jungle</strong></h3><p>

When Polo meets Pan, he doesn't see the world through childlike eyes. "I was in the process of walking through the valley of the shadow of death," confesses the curly-haired half of the duo. <strong>Alexandre</strong>, nicknamed 'Peter Pan' in the musical scene, has a reputation of being more light-hearted. "Alex has the ability to bring joy through his mixing style," Polo says, whose real name is <strong>Paul</strong>. "Collaborating with him was like therapy." Pan is still surprise by his friend Polo's dark side. "I felt at once that he was someone who was going to welcome me into his little dreamworld," he recounts, "Paul worked on a lot of projects about sacred things and hypnosis. It was this part of him, both mysterious and welcoming, which convinced me to keep going with our collaboration." The two DJs met for the first time at the <em>Baron</em>, a Parisian club which has become legendary in the capital's clubbing scene. But the two men, who alternated sets behind the turntables, insist that at the time it was "dedicated to the art of partying, and somewhere where <strong>Mick Jagger </strong>was just another guest. Most of all, it was our laboratory," Paul explains, "we did whatever we wanted to do. That meant we could take risks." </p><p>

To build their <i>Caravelle</i>, Polo &amp; Pan began sitting down and sharing their childhood memories with one another. This discussion led to things like <i>The Wizard of Oz</i>, <em>Mutiny on the Bounty</em>, or <em>The Jungle Book</em>. But the conversation soon turned to travelling. <em>Caravelle</em> would be the means of travel, and each track would be a destination. While the idea is to travel, the source of inspiration remained their imagination. "In the end, there are only a few places we actually went to," Polo explains. "For '<em>La Canopée</em>' ('The Canopy'), for example, we didn't go to the Pacific Equatorial Forests. Still, from dreams and films, we already had a very clear vision of what they were. Music is also a way to visit these imagined landscapes." "In the end, the thread that ties the album together is its soundscape," Pan continues. "The sound had to be the metaphor for travel. Once we had found our thing, we could travel anywhere we wanted to go." Their "thing" was the Space Jungle. What started as a joke soon became a way for the duo to define their work. "It's not just a style, it's more like a way of making music. We are always trying to bring together two completely opposing ideas, like very ancient music with hi-tech production." </p><p><img width="740" height="556"class="img-width-3 img-left" data-copyright="courtesy of Polo &amp; Pan" data-copyright-url="" data-media-path="uploads/2017/06/01/polandpantexte.jpg"  src="http://m.cafebabel.com/cache/3a/0a/3a0a2a9e55a86b3ab3ef747c395f5742.jpg" title='"Sacré bleu"' />Sacre bleu. | courtesy of  Polo &amp; Pan</p><h3><strong>"A nameless generation"</strong></h3><p>

As a whole, <em>Caravelle</em> plays with sounds from bossanova, cumbia, electro, pop... "Polo &amp; Pan doesn't conform to any stereotypes," Alex clarifies: "We have too many fantasies to confine ourselves to any one style." Truthfully, the two DJs have remixed so many different sounds that investing in one particular genre is impossible. On one hand, Polo decorates the <em>Caravelle</em> with his musical experience with the Moroccan Gnawas, descendents of former sub-Saharan slaves. On the other hand, Pan enriches the duo's compositions by means of his collective project <a href="http://radiooooo.com/">Radiooooo.com</a>, a map where you can discover songs from all over the world, by decade and style. "Essentially, you quickly realise that it's been a long time since any new musical genres have been invented," Polo interjects. "Up until they invent a new instrument that creates a new style of music, all you can do is mix it all up."</p><p>

However, Polo and Pan’s desire to escape from everything has led them down the same route as a certain very prolific French scene. <strong>Papooz</strong>, <strong>L’Impératrice</strong>, <strong>Jacques</strong> or <strong>Isaac Delusion </strong>are other groups who have decided to create an imaginary world out of a little bit of paradise and musical syncretism<strong>. </strong>« <em>None of us are making the same music, but we do feel very close</em> » confirms Alex « <em>These are people who don’t try to belong to anything, and we’re proud to be linked to this nameless, this genre-less</em>, <em>generation</em>»</p><p>

Polo &amp; Pan's desire to escape has led them down the same route as a typical French scene. <strong>Papooz</strong>, <strong>L'Impératrice</strong>, <strong>Jacques</strong> and <strong>Isaac Delusion</strong> are all bands that have decided to create an imaginary world out of a little bit of paradise and musical syncretism. "None of us are making the same music, but we do feel very close," Alex confirms. "These are people who don't try to belong to anything, and we're proud to be part of this nameless, genre-less generation." So much so that the two artists think this new wave could become a phenomenon. Perhaps we shouldn't be surprise to see adult children running down the streets waving their arms around wildly. </p><p>

---</p><h4><em>Listen to </em> : 'Caravelle' by Polo &amp; Pan (Hamburger records/Ekler'o'shock/2017)</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/ae/0f/ae0f12973f43f42a3bc731dad821d520.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Authors</dt>
      
    

    <dd>
      Matthieu Amaré
    </dd>
    <a href="/babelians/201/matthieu-amare.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://s.cafebabel.com/images/avatar/100.png" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Translator</dt>
    

    <dd>
      Margaret Morrison
    </dd>
    <a href="/babelians/15245/margaret-morrison.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html&amp;text=Polo and Pan in wonderland&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/culture/article/polo-and-pan-in-wonderland.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comments
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/polo-and-pan-in-wonderland.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/culture/article/no-band-is-an-island-a-conversation-with-ephemerals.html">
              
                <img src="http://m.cafebabel.com/cache/1d/35/1d35399c49b95cef739195f4967ed14b.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">No band is an island: a conversation with Ephemerals</h2>
            </a>
          </article>
        
          <article>
            <a href="/culture/article/max-richter-on-words-vision-and-virginia-woolf.html">
              
                <img src="http://m.cafebabel.com/cache/cf/f4/cff484c73ad7be8ddfdaf77101405bd7.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Max Richter on words, vision and Virginia Woolf</h2>
            </a>
          </article>
        
          <article>
            <a href="/culture/article/archive-you-cant-do-20-years-of-pure-misery.html">
              
                <img src="http://m.cafebabel.com/cache/3a/15/3a150906b695a022b4d7929f900d204e.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Archive: "You can't do 20 years of pure misery"</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & mentions: 'cafébabel' the website and its related written features or events programmes are co-funded with support from the European Commission and other partners. The articles published on cafébabel reflect the views of the author, and the author alone. The European Commission and other funding partners cannot be held responsible for any use which may be made of the information contained therein. Once again, cafébabel is a place for *open debate*: the opinions expressed in articles are those of the author alone. All published facts are verified. To find out more, ask for our editorial charter, and read our legal mentions. Copyright © 2007-2013 Babel International, all rights reserved
    </div><div class="c2 links"><h3>Useful links</h3><ul><li><a href="/">Homepage</a></li><li><a href="/editorial-charter/">Editorial charter</a></li><li><a href="/about-us/">About us</a></li><li><a href="/graphic-charter/">Graphic charter</a></li><li><a href="/disclaimers_eng/">Disclaimers</a></li><li><a href="/participate/">How to participate ?</a></li><li><a href="/contact-us/">Contact us</a></li><li><a href="/advertising/">Advertising</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Join us on these super trendy social networks</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_ENG"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenglish?bookmark_t=page"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Our partners</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "20",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

