
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="en">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Poland is silently drifting towards authoritarianism
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Poland is silently drifting towards authoritarianism" />
<meta itemprop="name" content="Poland is silently drifting towards authoritarianism">


<meta itemprop="description" content="The Polish government is limiting the power of the Constitutional Court and the informational capacity of public media. However, these measures are going unnoticed among the international community, which is currently preoccupied with Donald Trump and Brexit. [OPINION]">
<meta property="og:description" content="The Polish government is limiting the power of the Constitutional Court and the informational capacity of public media. However, these measures are going unnoticed among the international community, which is currently preoccupied with Donald Trump and Brexit. [OPINION]" />


<meta property="og:url" content="http://www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/d3/37/d337aa9ff3c0ba37e30c669889fbbec7.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/d3/37/d337aa9ff3c0ba37e30c669889fbbec7.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <!--<script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    -->
  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="eng">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">read the MAGAZINE</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> our local CITY BLOGS</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community">more from the COMMUNITY</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>English</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">English</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Search" title="Search" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/poland-is-silently-drifting-towards-authoritarianism.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/article/poland-is-silently-drifting-towards-authoritarianism.html" class="btn btn-inverse btn-mini" data-modal="modal">Register</a></div><nav><ul><li><a href="/">read the MAGAZINE</a></li><li><a href="/local-redactions/">our local CITY BLOGS</a></li><li><a href="/community">more from the COMMUNITY</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="71813" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Poland is silently drifting towards authoritarianism</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="March 21, 2017, midnight">Article published on March 21, 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.es/politica/articulo/polonia-y-la-silenciosa-deriva-del-estado-de-derecho.html" data-editorial="71277" title="spanish">
            es
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/politica/articolo/polonia-deriva-silenziosa-verso-lautoritarismo.html" data-editorial="71818" title="italian">
            it
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html" data-editorial="71813" title="english">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/sevilla/article/la-pologne-et-letat-de-droit.html" data-editorial="71463" title="french">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/sevilla/artikel/polen-und-der-rechtsstaat.html" data-editorial="71426" title="german">
            de
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html&amp;text=Poland is silently drifting towards authoritarianism&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    From the magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71813/image/"  src="http://m.cafebabel.com/cache/51/31/5131535a23fff94b8314ea3581f68058.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    The rule of law in Poland is at risk
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/miguel_discart/20840426358/">(cc) Miguel Discart/Flickr</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    The rule of law in Poland is at risk
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/miguel_discart/20840426358/">(cc) Miguel Discart/Flickr</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="March 21, 2017, midnight">Article published on March 21, 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>The Polish government is limiting the power of the Constitutional Court and the informational capacity of public media. However, these measures are going unnoticed among the international community, which is currently preoccupied with Donald Trump and Brexit. [OPINION]</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Turn on the television, and you’ll see <strong>Donald Trump</strong> tweeting and angering half the world’s population with each statement. Then, almost certainly, <strong>Theresa May</strong> and a new confrontation with the European institutions will show up. The statements of these leaders make everyone shake their head in despair, but, while we focus on the <strong>US</strong> and <strong>UK</strong>, we’re forgetting what is happening in Eastern Europe.</p><p>

In <strong>Poland</strong>, the ruling <strong>Law and Justice Party's (PiS)</strong> drift towards authoritarianism is going unnoticed by most of European citizens, let alone the rest of the world, probably because the news headlines are not as juicy as those written about May or Trump. Current media coverage is poor and superficial, and it seems that few care about the weakening of democratic institutions in Poland.</p><p>

Take for example <strong>Jakub Wawrzonkowski</strong>, a 25-year-old student in Business Administration from the <strong>University of Gdansk</strong>, who is currently based in <strong>Seville</strong>. According to him, people are paying too little attention to the things that have been happening in his native country for months. The truth is that despite the silence the government, led by <strong>Beata Szydlo</strong> and maneuvered from the shadows by former Prime Minister <strong>Jaroslaw Kackzyński</strong>, has been shaping laws that endanger Polish democracy.</p><h3><strong>Conquering the middle classes</strong></h3><p>

Wawrzonkowski left Poland about four years ago. However, his entire family continues living there. "I think the PiS's absolute majority is the worst thing that could have happened to Poland," he says categorically, when asked about the party's strong support. He blames it on the advantageous connections between PiS and the Catholic Church, as well as the growing elderly population in the country; two factors that, he stressed, have allowed it to grow among the most conservative sector in Poland. However, this is not the only factor that has helped increase the support to Szydlo’s party almost continuously since 2001.</p><p>

PiS has won over the middle classes, who in some cases had voted in previous elections for the Civic Platform – the party formerly led by the current European Council President <strong>Donald Tusk</strong> – through measures such as family allowances given in the <a href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjnrevKuOfSAhWBGhQKHcxmBD4QFggfMAE&amp;url=http%3A%2F%2Fneweasterneurope.eu%2Farticles-and-commentary%2F1909-the-family-500-poland-s-new-child-benefit-programme&amp;usg=AFQjCNGsGISWeHqLQJp0VDnft6TplNkzxA&amp;sig2=iKXwR7H-WzIWnQ8uigYr3g&amp;bvm=bv.150120842,d.d24">"500+" Program</a>, which hands out a monthly allowance of 500 zloty (115 euros) per child to all families with two or more children. Measures like this have led many to disregard the radical ideology of the ruling party and not show excessive rejection of some of the most controversial measures approved by PiS since it managed to win the 2015 elections with a large absolute majority.</p><h3><strong>Attacks to justice and public media</strong></h3><p>

A few months after PiS – close to ultraconservative ideology – came into power, it launched its first decree: a law that dilutes the separation of powers and directly affects the Constitutional Court. The reform eliminates the paragraph that references the independence of the Constitutional Court from political power. In practice, the measure represents a limitation of the powers of the Constitutional Court’s judges, changes its voting system and muddles the approval of certain decisions, since the levels of consensus required among judges are, in practice, too high.</p><p>

This measured introduced by PiS has been justified by the current government because of the improper appointment of some judges in the previous administration. Just before the elections that resulted in the victory of Kaczynski’s party, five judges were appointed by the previous government. Two of them, according to the Constitutional Court itself, were chosen incorrectly. However, Szydlo’s executive power has not been limited to the correction of the appointment of the two aforementioned judges but, based on the reform, the five judges appointed by the previous government have been replaced. This has allowed the Government to appoint five judges of their choice that will safeguard its ability to block decisions that could be issued against government action.</p><p>

But there's more. The Constitutional Court reform occurred in December last 2015, and barely one month later came a new reform from the Polish Government. This time the dart was aimed at the public media, which are considered "institutions of national culture." It put them under the guidance of the Ministry of Culture, which will be responsible for appointing the boards.</p><p>

According to Wawrzonkowski, the only thing that the Polish PiS government is achieving with its actions and speech is dividing Poles and creating an image of Poland that does not correspond to reality. "Kaczynski himself has created two groups and said that those who are against him are the worst; personally, I include myself in that group, and I'm very proud of it," he says emphatically while talking about the ruling party rather severely and with most evident rejection.</p><p>

The European Commission (EC) has already expressed concern about these measures. In fact, it has already launched the procedure for the protection of the rule of law in Europe, approved in 2014. With it the EC has formulated various reports and studies to ascertain the situation in the country and has issued a series of recommendations to the Government for it to change its behavior. Poland's response was blunt: it has ignored the EU institution, the guarantor to ensure compliance with the Treaties, in which it’s stated that all Member States must respect the rule of law.</p><h3><b>Desperate times, desperate measures?</b></h3><p>

With all this, if the situation persists in Europe and the Polish Government goes ahead with these kinds of measures, the EC may initiate the implementation of Article Seven of the Treaty on European Union – something that has never happened – and impose a series of sanctions on Poland that would ultimately lead to the loss of its voting rights in the European Council. It’s a move that could serve as a precedent for penalizing the authoritarian bent of other European governments such as <strong>Hungary</strong>, and could show that it’s not enough to comply with the deficit and debt limits to be a member of the European club.</p><p>

Wawrzonkowski is quite clear in this regard: "I think the EU should apply Article Seven and impose sanctions on Poland, because otherwise it will not get the Government to modify its reforms." He also notes that the Poles must show that they have politicians such as Tusk to be proud of, not just people that inspire rejection within the EU, as is the case with some of the representatives of PiS. As for the future of their country in the EU, if PiS not change his attitude and punishments under the Treaty are applied, the young Polish emphasizes that his country "needs a government to recover from the damages done by the PiS and that changes the perception of other Member States.”</p><p>

But if all of this happens and Poland is finally sanctioned, it’s unlikely we’ll even hear about it, because we will all be too busy reading Trump’s latest tweet.</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/c4/60/c4600ae2637e14fa61a551351136ca7a.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Authors</dt>
      
    

    <dd>
      Celia Ruiz Alfonsea
    </dd>
    <a href="/babelians/15345/celia-ruiz-alfonsea.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/10/bb/10bbffc126771548f8f4150c78421e91.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Translator</dt>
    

    <dd>
      Gabriela Amundarain
    </dd>
    <a href="/babelians/14113/gabriela-amundarain.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html&amp;text=Poland is silently drifting towards authoritarianism&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/politics/article/poland-is-silently-drifting-towards-authoritarianism.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comments
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/poland-is-silently-drifting-towards-authoritarianism.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/politics/article/the-inescapable-world-of-bubbles-and-filters.html">
              
                <img src="http://m.cafebabel.com/cache/12/1a/121a37aeb0211e4a0ff01be56ee92d17.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">The inescapable world of bubbles and filters</h2>
            </a>
          </article>
        
          <article>
            <a href="/politics/article/a-letter-to-donald-trump-from-a-nasty-woman.html">
              
                <img src="http://m.cafebabel.com/cache/bf/54/bf5497ce5dad7197275c1931d1d941c4.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">A letter to Donald Trump, from a "nasty woman"</h2>
            </a>
          </article>
        
          <article>
            <a href="/society/article/czarnyprotest-a-requiem-for-polish-womens-rights.html">
              
                <img src="http://m.cafebabel.com/cache/e1/1c/e11c878cea12bb2149cfc5778bf059b0.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">#CzarnyProtest - a requiem for Polish women's rights?</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & mentions: 'cafébabel' the website and its related written features or events programmes are co-funded with support from the European Commission and other partners. The articles published on cafébabel reflect the views of the author, and the author alone. The European Commission and other funding partners cannot be held responsible for any use which may be made of the information contained therein. Once again, cafébabel is a place for *open debate*: the opinions expressed in articles are those of the author alone. All published facts are verified. To find out more, ask for our editorial charter, and read our legal mentions. Copyright © 2007-2013 Babel International, all rights reserved
    </div><div class="c2 links"><h3>Useful links</h3><ul><li><a href="/">Homepage</a></li><li><a href="/editorial-charter/">Editorial charter</a></li><li><a href="/about-us/">About us</a></li><li><a href="/graphic-charter/">Graphic charter</a></li><li><a href="/disclaimers_eng/">Disclaimers</a></li><li><a href="/participate/">How to participate ?</a></li><li><a href="/contact-us/">Contact us</a></li><li><a href="/advertising/">Advertising</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Join us on these super trendy social networks</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_ENG"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenglish?bookmark_t=page"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Our partners</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "7",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

