
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="en">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Jonas Bloquet: &quot;We can&#39;t allow ourselves to remain silent&quot; 
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Jonas Bloquet: &quot;We can&#39;t allow ourselves to remain silent&quot; " />
<meta itemprop="name" content="Jonas Bloquet: &quot;We can&#39;t allow ourselves to remain silent&quot; ">


<meta itemprop="description" content="Jonas Bloquet is only 24 years old, but he&#39;s already worked with some of Europe&#39;s most well-known directors and has been nominated for one of France&#39;s most prestigious film awards. We sat down with the Belgian actor to ask him about his journey to the Césars.">
<meta property="og:description" content="Jonas Bloquet is only 24 years old, but he&#39;s already worked with some of Europe&#39;s most well-known directors and has been nominated for one of France&#39;s most prestigious film awards. We sat down with the Belgian actor to ask him about his journey to the Césars." />


<meta property="og:url" content="http://www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/2a/77/2a7730adb473b9d483558f255f33852d.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/2a/77/2a7730adb473b9d483558f255f33852d.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="eng">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">read the MAGAZINE</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> our local CITY BLOGS</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community">more from the COMMUNITY</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>English</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">English</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Search" title="Search" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html" class="btn btn-inverse btn-mini" data-modal="modal">Register</a></div><nav><ul><li><a href="/">read the MAGAZINE</a></li><li><a href="/local-redactions/">our local CITY BLOGS</a></li><li><a href="/community">more from the COMMUNITY</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="71469" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Jonas Bloquet: "We can't allow ourselves to remain silent" </h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="Feb. 21, 2017, midnight">Article published on Feb. 21, 2017</date></div>

            


  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html&amp;text=Jonas Bloquet: &quot;We can&#39;t allow ourselves to remain silent&quot; &amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    From the magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71469/image/"  src="http://m.cafebabel.com/cache/bc/e8/bce829e12ced5c5b4672974d94eb7912.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Jonas Bloquet
  
  
  
  
     | 
  
    
    © Phil W. Bayles
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Jonas Bloquet
  
  
  
  
     | 
  
    
    © Phil W. Bayles
    
  
  
</div>


              
<div class="date">
    <date datetime="Feb. 21, 2017, midnight">Article published on Feb. 21, 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Jonas Bloquet is only 24 years old, but he's already worked with some of Europe's most well-known directors and has been nominated for one of France's most prestigious film awards. We sat down with the Belgian actor to ask him about his journey to the Césars.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>As he sits sipping an orange juice in a trendy Paris café just off the Place Vendôme, <strong>Jonas Bloquet</strong> doesn’t give off the aura of a star. With his five o’clock shadow and slightly dishevelled sandy hair he looks more like a student than an actor, much less an actor who’s been nominated for a <strong>César</strong> (France’s answer to the Oscars). But then, most actors don’t find their big break from an ad posted on a notice board in a Belgian tennis club.</p><p>

"They were searching for a guy between the ages of 15 and 17 to play the lead role in this film [<em>Elève libre</em>]," says Jonas. "They wanted someone who was completely unknown." Acting had never remotely appealed to the then 14-year-old; he was preparing for the <em>baccalaureat scientifique </em>and had aspirations of being an engineer. But it was his mother who finally persuaded him to take the part.</p><p>

"I sent in my headshots - at first they said no because I was too young, but a couple of months later they called me back and told me I could audition. I got through the first casting call, then the second, and just like that I had my first role. It really awakened something in me."</p><p>

Since then Jonas’ star has been firmly on the rise - he’s had roles in English-language films like <strong>Luc Besson’s</strong><em> The Family </em>and <strong>McG’s</strong><em> Three</em><em> Days to Kill, </em>and last year he played the role of <strong>Isabelle Huppert’s</strong> impotent son in <em>Elle</em>, the latest film by legendary Dutch director P<strong>aul Verhoeven</strong>.</p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/H-iBBgcp7PY" title="Video player" type="text/html"></iframe></p><p>

Anyone would be understandably starstruck at the prospect of working with such a high calibre of filmmaker, and Jonas was no exception. "It’s always stressful at the beginning," he admits. "You never know how that first meeting will go. But you quickly realise that they have two arms and two legs and a head, just like you; you talk to them like you would to anyone else. Besides, I find that people who work in cinema tend to be open to exchange, and discussion, and meeting new people."</p><p>

For Jonas, shooting <em>Elle </em>was about getting people to leave their comfort zones: not just because of the film’s dark subject (it deals with a rape victim who decides to take vengeance on her attacker) but also the fact that it was Paul Verhoeven’s first film in the French language.</p><p>

"[Paul] only spoke French on set," says Jonas. 'The whole team was French, and he didn’t want to speak any English. For him it was important for everyone on set to be in symbiosis with each other, and that started with speaking French." That insistence on speaking a foreign language is clearly something Jonas understands, having worked on films in English himself. Surprisingly, he says he even prefers speaking a second language because of the freedom it affords him.</p><p>

"There’s something quite melodic about English," he muses. "It’s much easier to sing in English than in French. When I do a casting in English, I’m not afraid to really go out on a limb with it - it’s much easier to not care about things like intonation and just focus on the role."</p><p>

It’s a sentiment he applies to the whole of English cinema: "I feel that English-language cinema often takes a lot more risks. In France things tend to stay more in the bounds of realism - but I love the abstract of theatre, and you see that in English films a lot more."</p><p>

There is, however, one French director whom Jonas truly admires. "I really love what Luc Besson is doing. He brings so much to French cinema, both as an art form and as a business - he’s helping to export French cinema to the rest of the world, and I think that’s fantastic. He brings a breath of fresh air to French cinema. I love his early films, like <em>Léon: The Professional </em>or <em>The Fifth Element...</em> That’s why I fought so hard to be in <em>Valerian</em>."</p><p>

Besson’s latest film, <em>Valerian and the City of a Thousand Planets, </em>is based on a series of French science-fiction comics and, with a budget of €197 million, it’s by far the most expensive French film ever made. It also gave Jonas the opportunity to try a whole new style of acting. "I did four days of shooting in a motion-capture suit, with the dots all over me and 8-inch stilts to make me taller! It was an incredible experience; it’s not something you expect to happen a lot in France."</p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="© SBS Production" data-copyright-url="" data-media-path="uploads/2017/02/21/6 copy.jpg"  src="http://m.cafebabel.com/cache/50/c0/50c0586db5f61852124c3d9c1ef1ad1f.jpg" title="Jonas Bloquet in Paul Verhoeven's 'Elle.'" />Yet even after so many prominent roles in such a small space of time, the young actor was still surprised to find he had been nominated for the César Award for Most Promising Actor this year. In fact, when his agent called to tell him he’d made the longlist, his reaction was somewhat subdued: "At first I just said ‘Oh, that’s cool.’ But as time passes, more and more people start to tell you 'You’re bound to win, you’re bound to win…' And little by little you start to believe it, in spite of yourself.</p><p>

"On the day of the nominations I was so stressed. For about an hour and a half I had my friends and family sending me messages, trying to find out if I’d been successful. But honestly, I’m happy just to have the nomination - if I win, that’s the cherry on top of the cake."</p><p>

With America’s new president aligning himself squarely against the "liberal elite" epitomised by Hollywood, it’s not surprising that many awards speeches this year have been more overtly political than usual. But does Jonas feel the same thing will happen with the Césars?</p><p>

"There are always people who will talk about politics. French cinema has a very social aspect - our films have a lot to say about society - and when we find ourselves in the middle of this kind of ceremony, that’s being watched by so many people, we have to speak out. When you create a film, you’re representing a culture, an entire nation even, and you’re crafting a message that will resonate with people. So we can’t allow ourselves to stay silent."</p><p>

Still, as he finishes his drink Jonas says he’s optimistic about France’s political future. "I don’t think 2017 will be the year of <strong>Marine Le Pen</strong>. I worry about what might happen in five or ten years’ time. But right now in 2017, after the shock of <strong>Donald Trump’s</strong> election, I think a lot of people in France will be inspired to join forces to stop a Le Pen presidency."</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/2a/83/2a834aa40647ec81334fdf9c2addb346.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Authors</dt>
      
    

    <dd>
      Phil W. Bayles
    </dd>
    <a href="/babelians/14794/phil-w-bayles.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html&amp;text=Jonas Bloquet: &quot;We can&#39;t allow ourselves to remain silent&quot; &amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/culture/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comments
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/jonas-bloquet-we-cant-allow-ourselves-to-remain-silent.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/culture/article/behind-the-scenes-at-berlinale-2017.html">
              
                <img src="http://m.cafebabel.com/cache/3c/e2/3ce2b6d93d9ee2431d2eb5d9eae8b46f.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Behind the scenes at Berlinale 2017</h2>
            </a>
          </article>
        
          <article>
            <a href="/culture/article/6-must-watch-movies-from-berlinale-2017.html">
              
                <img src="http://m.cafebabel.com/cache/56/b3/56b3de93cc70b246847f56313e378203.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">6 must-watch movies from Berlinale 2017</h2>
            </a>
          </article>
        
          <article>
            <a href="/culture/article/what-does-la-la-land-really-say-about-millennials.html">
              
                <img src="http://m.cafebabel.com/cache/83/b2/83b2b1f0093c81f288b228cfb536b093.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">What does La La Land really say about Millennials?</h2>
            </a>
          </article>
        
          <article>
            <a href="/culture/article/mai-masri-3000-nights-is-a-universal-story-about-justice.html">
              
                <img src="http://m.cafebabel.com/cache/8b/d1/8bd1934aee96181a8b658ffa3f8b8d10.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Mai Masri: "3000 Nights is a universal story about justice"</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & mentions: 'cafébabel' the website and its related written features or events programmes are co-funded with support from the European Commission and other partners. The articles published on cafébabel reflect the views of the author, and the author alone. The European Commission and other funding partners cannot be held responsible for any use which may be made of the information contained therein. Once again, cafébabel is a place for *open debate*: the opinions expressed in articles are those of the author alone. All published facts are verified. To find out more, ask for our editorial charter, and read our legal mentions. Copyright © 2007-2013 Babel International, all rights reserved
    </div><div class="c2 links"><h3>Useful links</h3><ul><li><a href="/">Homepage</a></li><li><a href="/editorial-charter/">Editorial charter</a></li><li><a href="/about-us/">About us</a></li><li><a href="/graphic-charter/">Graphic charter</a></li><li><a href="/disclaimers_eng/">Disclaimers</a></li><li><a href="/participate/">How to participate ?</a></li><li><a href="/contact-us/">Contact us</a></li><li><a href="/advertising/">Advertising</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Join us on these super trendy social networks</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_ENG"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenglish?bookmark_t=page"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Our partners</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "0",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

