
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="en">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Casu Marzu: The world’s most dangerous cheese
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Casu Marzu: The world’s most dangerous cheese" />
<meta itemprop="name" content="Casu Marzu: The world’s most dangerous cheese">


<meta itemprop="description" content="Created somewhere in Sardinia, Casu Marzu is a “rotten” cheese with fly larvae that became the “world’s most dangerous cheese” in the 2000s. Producing and commercialising the cheese in the EU is strictly prohibited, which led the entire continent to forget about its existence. Well, everyone except a village of die-hard Sardinians who refuse to see their ancestral cheese disappear. ">
<meta property="og:description" content="Created somewhere in Sardinia, Casu Marzu is a “rotten” cheese with fly larvae that became the “world’s most dangerous cheese” in the 2000s. Producing and commercialising the cheese in the EU is strictly prohibited, which led the entire continent to forget about its existence. Well, everyone except a village of die-hard Sardinians who refuse to see their ancestral cheese disappear. " />


<meta property="og:url" content="http://www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/db/f4/dbf440a25d95efe5367be8f349093e9f.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/db/f4/dbf440a25d95efe5367be8f349093e9f.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.es/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="eng">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">read the MAGAZINE</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> our local CITY BLOGS</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community">more from the COMMUNITY</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>English</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">English</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Search" title="Search" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/casu-marzu-the-worlds-most-dangerous-cheese.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/article/casu-marzu-the-worlds-most-dangerous-cheese.html" class="btn btn-inverse btn-mini" data-modal="modal">Register</a></div><nav><ul><li><a href="/">read the MAGAZINE</a></li><li><a href="/local-redactions/">our local CITY BLOGS</a></li><li><a href="/community">more from the COMMUNITY</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74552" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Casu Marzu: The world’s most dangerous cheese</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="Jan. 31, 2018, midnight">Article published on Jan. 31, 2018</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.it/lifestyle/articolo/lncredibile-storia-del-formaggio-piu-pericoloso-al-mondo.html" data-editorial="74542" title="italian">
            it
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/style-de-vie/article/la-grande-histoire-du-fromage-le-plus-dangereux-du-monde.html" data-editorial="74546" title="french">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/lifestyle/artikel/sardiniens-casu-marzu-der-gefahrlichste-kase-der-welt.html" data-editorial="74549" title="german">
            de
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html" data-editorial="74552" title="english">
            en
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html&amp;text=Casu Marzu: The world’s most dangerous cheese&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    From the magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74552/image/"  src="http://m.cafebabel.com/cache/ee/07/ee07492a39d23823bbb18df7e5789c42.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Wormy cheese
  
  
  
  
     | 
  
    
    Johan Giraud
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Wormy cheese
  
  
  
  
     | 
  
    
    Johan Giraud
    
  
  
</div>


              
<div class="date">
    <date datetime="Jan. 31, 2018, midnight">Article published on Jan. 31, 2018</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Created somewhere in Sardinia, Casu Marzu is a “rotten” cheese with fly larvae that became the “world’s most dangerous cheese” in the 2000s. Producing and commercialising the cheese in the EU is strictly prohibited, which led the entire continent to forget about its existence. Well, everyone except a village of die-hard Sardinians who refuse to see their ancestral cheese disappear. </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Idolised by those living on its native island, the <strong>Casu Marzu</strong> is a typical Sardinian cheese whose production process is tied to ancient traditions that have been passed down from generation to generation. But when these traditions are confronted with modern production techniques and regulations, a conflict arises. In 2009, the cheese was named the “most dangerous cheese in the world for human health” by the <em>Guinness World Records</em>. Some who have tasted it have felt its “burn” and have even suffered from irreparable damages to their stomachs.</p><h3><strong>“I must not be seen”</strong></h3><p>



If Casu Marzu, the infamous “rotten cheese”, is scary to read about, it’s just as scary in real life. It’s also been called the “cheese that moves on its own”, owing its particular creaminess and smell to nothing less than the presence of living fly larvae. Introduced voluntarily, these larvae catalyse the cheese’s final fermentation process. But it is precisely this non-negotiable detail that makes the experience of eating Casu Marzu almost mystical. In 2005, however, the <strong>European Union</strong> decided to bring everybody back to their senses. Due to its violation of several health and hygiene standards, it is now illegal to produce or commercialise the product.</p><p><strong>Vittoria</strong> lives in a village with no more than 2,000 inhabitants in central <strong>Sardinia</strong>. Together with her husband, Vittoria manages a traditional cheese shop where they sell pecorino, provoletta and even a selection of Sardinian wines that can be paired with the cheeses. Her husband has worked in the industry since he was a child, as did his mother and grandmother before him. The most important detail, though, is that Vittoria and husband decided to carry on the tradition of producing and selling Casu Marzu.</p><p>



After having put the children to bed, Vittoria tells us over the phone that she will sit in front of the fireplace to talk. She takes a long breath before explaining how she got involved in illegal activities. With a confident voice, she describes how she smuggles Casu Marzu: “In general, it’s my usual customers from the cheese shop or people from agricultural fairs we participate in. They usually whisper something like: ‘Do you have this famous cheese?’ And I know they want Casu Marzu. I give them some but I have to be very discrete, otherwise I would get kicked out of the agricultural fair.” Like all illegal products, the “most dangerous cheese in the world” is fascinating. Vittoria is proof, given that “many, many people” travel to her village just to get their hands on some. At times, she has to turn away curious souls who could stir up a sense of mistrust in the community or eventually get her in trouble. “My husband and I have simply learned to trust those who really know the land and the product.”</p><h3><strong>Worms over walls</strong></h3><p>

Still, it’s not that rare to come across foreigners driven by culinary adventures or word of mouth at the Sardinian couple’s cheese shop. “There’s not much difference between my French, German or Spanish clients,” Vittoria confesses, “but I’m sure that they all have a Sardinian friend who led them to us in order to experience the cheese in person.” It’s an experience that will have to stay in Sardinia though, according to the young islander, because “if you find Casu Marzu outside of Sardinia, you can be sure that it has been sold illegally.” What about the fear of an astronomical fine? No biggie. Vittoria is more concerned about the practical side of smuggling: “Imagine having to pack and keep all the larvae alive! If they want to take some home, we pack it in a white paper first, then a whole newspaper. But the worms can still escape, so it’s best to put it in a container with a lid. Otherwise you would probably find your suitcase full of worms jumping in all directions. Not to mention the smell…”.</p><p>The definition of a good cheese is quite simple: “The worse it smells, the better it is.” That being said, Casu Marzu smells so strong that it stings. In one of the first ever articles on the cheese, a journalist from the <em>Wall Street Journal</em> describes it as: “A viscous and stinking glue that burns the tongue and can affect other parts of the human body.” The EU has already warned consumers about its high risk of contamination. Diseases are usually transmitted by the larvae, which can stay alive in our stomachs, causing serious lesions and other complications. The young Sardinian recalls the first time she ever tasted this forbidden fruit. “I couldn’t have been more than eight years old at the time. My father was surrounded by his friends; they were a huge group, and everyone encouraged me to try it. I was so enchanted by this cheese and the little worms that jumped in my mouth. I must have eaten at least six or seven portions with Carasau bread. I remember it well. It was definitely not food poisoning, it was just gluttony!” Vittoria explains, before warning us: “I wouldn’t recommend Casu Marzu to someone who doesn’t like cheese. But I don’t think a person can call themselves a cheese lover if they haven’t tried this Sardinian delicacy at least once.”</p><h3><strong>Feeling the weight of tradition</strong></h3><p>



Faced with hygiene regulations that have recently come into effect as well as the nauseating fact that people want to profit from this product, the cheese-making couple stands by their traditions. “Casu Marzu is as old as Sardinia, but the biggest problem is that we’ve lost the traditional production process,” Vittoria complains. The cheese maker is angry towards these hygiene measures that make the process entirely aseptic, but also angry towards those who make it “quickly and in a bad way” in order to make it into a business. “Our secret is to make the cheese the way it has always been made.” In other words: using your hands and mixing everything in a large cauldron called a <em>calderone</em> using a beautiful wooden spoon.</p><p>



The most important part of the recipe is allowing the cheese to rot. That is what makes it so unique. “This is where the flies come in. If you take them out of the recipe, it’s not Casu Marzu. The beauty of this tradition is in connecting the process to nature,” Vittoria explains. The Italian artisan at the other end of the phone line increases her talking speed, diving into very technical and precise explanations regarding the traditional production process. At times she criticizes the fact that it’s being made for a new generation, and at times she rambles on about the strict instructions that go into making Casu Marzu. According to her, the secret lies in creating an ideal nest for the flies: “A soft core, not too salty, where they lay their eggs and where the larvae can start to eat and expel an acid from their digestive system. They eat and expel until they have colonized the entire cheese.” Naturally, this process takes time. One to two months, to be precise, something we’re not used to since “today we do everything in ten minutes.”</p><p>In the end, the “most dangerous cheese in the world” follows ancient traditions that are extremely meticulous. It’s late in the centre of Sardinia and Vittoria’s fire will soon wear out. As a last confession, the cheese maker emphasises that, in any case, “there is no more Casu Marzu that’s produced in an artisanal fashion.” To be sure, you’d have to take on a long journey and a lot of psychological barriers.</p><p>

__</p><h4>

Voglio Mangiare Così is a series of portraits that show what's being eaten by young Europeans today. A little out of whack, a little political and a little weird, these eight portraits embody what it means to follow an alternative diet. Do you want to write for Cafébabel? Then pitch your idea <a href="http://www.cafebabel.co.uk/inside-cafebabel/article/pitch-your-article-ideas-to-cafebabel.html">here</a>. </h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/2e/13/2e132d822c559cd6f955bbe1553f972b.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Authors</dt>
      
    

    <dd>
      Eleonora Mantovani
    </dd>
    <a href="/babelians/15798/eleonora-mantovani.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/b1/78/b17821de90c29bd07f526d267e0fdf74.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Translator</dt>
    

    <dd>
      Cafebabel ENG
    </dd>
    <a href="/babelians/9715/cafebabel-eng.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html&amp;text=Casu Marzu: The world’s most dangerous cheese&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/lifestyle/article/casu-marzu-the-worlds-most-dangerous-cheese.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comments
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/casu-marzu-the-worlds-most-dangerous-cheese.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/lifestyle/article/yves-marie-le-bourdonnec-a-meaty-revenge.html">
              
                <img src="http://m.cafebabel.com/cache/21/f5/21f5cea8826e7842dfca537799cfb2b8.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Yves-Marie Le Bourdonnec: A meaty revenge</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/article/florian-nock-the-insect-lover-whos-biting-bedbugs-back.html">
              
                <img src="http://m.cafebabel.com/cache/e2/dd/e2dda79ec4f79069a131bd81fa4b74a6.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Florian Nock: The insect lover who's biting bedbugs back </h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & mentions: 'cafébabel' the website and its related written features or events programmes are co-funded with support from the European Commission and other partners. The articles published on cafébabel reflect the views of the author, and the author alone. The European Commission and other funding partners cannot be held responsible for any use which may be made of the information contained therein. Once again, cafébabel is a place for *open debate*: the opinions expressed in articles are those of the author alone. All published facts are verified. To find out more, ask for our editorial charter, and read our legal mentions. Copyright © 2007-2013 Babel International, all rights reserved
    </div><div class="c2 links"><h3>Useful links</h3><ul><li><a href="/">Homepage</a></li><li><a href="/editorial-charter/">Editorial charter</a></li><li><a href="/about-us/">About us</a></li><li><a href="/graphic-charter/">Graphic charter</a></li><li><a href="/disclaimers_eng/">Disclaimers</a></li><li><a href="/participate/">How to participate ?</a></li><li><a href="/contact-us/">Contact us</a></li><li><a href="/advertising/">Advertising</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Join us on these super trendy social networks</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_ENG"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenglish?bookmark_t=page"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Our partners</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "0",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

