
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="en">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          A Tale of Two Frances
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="A Tale of Two Frances" />
<meta itemprop="name" content="A Tale of Two Frances">


<meta itemprop="description" content="Last weekend, the French people spoke: Emmanuel Macron and Marine Le Pen will advance to the second round of the French presidential elections. Their victories are the result of a country that is deeply divided on Europe and the question of globalisation.">
<meta property="og:description" content="Last weekend, the French people spoke: Emmanuel Macron and Marine Le Pen will advance to the second round of the French presidential elections. Their victories are the result of a country that is deeply divided on Europe and the question of globalisation." />


<meta property="og:url" content="http://www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/76/03/76031dc70bbf9a5129e2d9b08fa1e53a.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/76/03/76031dc70bbf9a5129e2d9b08fa1e53a.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <!--<script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    -->
  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="eng">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">read the MAGAZINE</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/local-redactions/"> our local CITY BLOGS</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/community">more from the COMMUNITY</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>English</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">English</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polish</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italian</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >German</a></li><li><a tabindex="-1" href="http://www.cafebabel.es" >Spanish</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >French</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Search" title="Search" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/a-tale-of-two-frances.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Login</a><a href="#none" data-href="/popup-register/?next=/article/a-tale-of-two-frances.html" class="btn btn-inverse btn-mini" data-modal="modal">Register</a></div><nav><ul><li><a href="/">read the MAGAZINE</a></li><li><a href="/local-redactions/">our local CITY BLOGS</a></li><li><a href="/community">more from the COMMUNITY</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72172" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >A Tale of Two Frances</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="April 26, 2017, midnight">Article published on April 26, 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/politique/article/presidentielle-2017-revue-de-deux-mondes.html" data-editorial="72149" title="french">
            fr
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/politica/articolo/francia-presidenziali-2017-un-duello-tra-due-mondi.html" data-editorial="72161" title="italian">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.es/politica/articulo/presidenciales-de-francia-2017-entre-dos-mundos.html" data-editorial="72166" title="spanish">
            es
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html" data-editorial="72172" title="english">
            en
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/politik/artikel/frankreichwahl-die-gespaltene-nation.html" data-editorial="72156" title="german">
            de
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html&amp;text=A Tale of Two Frances&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    From the magazine

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72172/image/"  src="http://m.cafebabel.com/cache/c0/a5/c0a50e0f87dc50ccd609d87b6236b1e1.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Could Emmanuel Macron be the new president?
  
  
  
  
     | 
  
    
    Emmanuel Macron / Facebook
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Could Emmanuel Macron be the new president?
  
  
  
  
     | 
  
    
    Emmanuel Macron / Facebook
    
  
  
</div>


              
<div class="date">
    <date datetime="April 26, 2017, midnight">Article published on April 26, 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Last weekend, the French people spoke: Emmanuel Macron and Marine Le Pen will advance to the second round of the French presidential elections. Their victories are the result of a country that is deeply divided on Europe and the question of globalisation.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>The pollsters got it right for once. After being accused of dropping the ball, first with Brexit and then with Donald Trump, they were right on the money when it came to the first round of the French presidential elections. With 23.9% and 21.4% of the vote respectively, <strong>Emmanuel Macron </strong>and <strong>Marine Le Pen</strong> won the first round will go face-to-face in the second round on 7 May.</p><p>

The same opinion polls also successfully predicted that the two runners up would be <strong>François Fillon </strong>(19.94%) and <strong>Jean-Luc Mélenchon</strong> (19.62%). And while the electoral map may be dominated by two colours, France is divided by four. The day after the election, the madness of the campaign gives way to a sobering lession: the French people have aligned themselves behind four different projects with extremely different possibilities for France's future.</p><p><img width="740" height="415"class="img-width-3 img-left" data-copyright="© Antoine Vergely" data-copyright-url="" data-media-path="uploads/2017/04/26/Presidentielle_2017_departements-EN-01.jpg"  src="http://m.cafebabel.com/cache/2c/c3/2cc3ee3618edf4c5006f54cb225a3114.jpg" title="The winners in each 'département' of France" />Emmanuel Macron (just) won the largest proportion of the vote; something which was unthinkable when his movement En Marche! was founded just a year ago. The 39-year-old candidate built up his victory little by little by seducing well-off, educated, and pro-Europeans voters. By contrast, Marine Le Pen's rise to prominence was swift. Her supporters were overwhelmingly 'disadvantaged', with little formal education and a lot of worries about the future.</p><p>

The map of votes in the first round shows an almost perfect divide between eastern and western France; one which also corresponds with the spread of <a href="http://theconversation.com/la-france-inegale-diplomes-contre-chomage-une-realite-complexe-75797">unqualified and unemployed workers</a> in the country. Regions in the west, with a higher percentage of degree holders and less unemployment, voted Macron. The east, where rates of unemployment are highest, voted le Pen. Let's not forget, these same factors turned out to be important in both the Brexit referendum and Donald Trump's presidential victory.</p><p><img width="739" height="498"class="img-width-3 img-left" data-copyright="© Antoine Vergely" data-copyright-url="" data-media-path="uploads/2017/04/26/Presidentielles_1er_tour-EN-01.jpg"  src="http://m.cafebabel.com/cache/d0/92/d092a94ea8c60b9b0ec1aece4d35df72.jpg" title="The 2012 and 2017 elections, side-by-side" />This isn't a complete explanation of the vote, far from it. But the showdown between Macron and Le Pen is a showdown between two completely conflicting ideologies. In two weeks' time, the 'winners' and 'losers' of the era of globalisation will go head-to-head. And Europe could be the referee. How's that for a comeback?</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/ae/0f/ae0f12973f43f42a3bc731dad821d520.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Authors</dt>
      
    

    <dd>
      Matthieu Amaré
    </dd>
    <a href="/babelians/201/matthieu-amare.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/6d/85/6d85ff45b47e12fbc372b8fc6ca2d559.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Authors</dt>
      
    

    <dd>
      Antoine Vergely
    </dd>
    <a href="/babelians/15644/antoine-vergely.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/2a/83/2a834aa40647ec81334fdf9c2addb346.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Translator</dt>
    

    <dd>
      Phil W. Bayles
    </dd>
    <a href="/babelians/14794/phil-w-bayles.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Share on Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html&amp;text=A Tale of Two Frances&amp;via=cafebabel_ENG">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Share on Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.co.uk/politics/article/a-tale-of-two-frances.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comments
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/article/a-tale-of-two-frances.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright & mentions: 'cafébabel' the website and its related written features or events programmes are co-funded with support from the European Commission and other partners. The articles published on cafébabel reflect the views of the author, and the author alone. The European Commission and other funding partners cannot be held responsible for any use which may be made of the information contained therein. Once again, cafébabel is a place for *open debate*: the opinions expressed in articles are those of the author alone. All published facts are verified. To find out more, ask for our editorial charter, and read our legal mentions. Copyright © 2007-2013 Babel International, all rights reserved
    </div><div class="c2 links"><h3>Useful links</h3><ul><li><a href="/">Homepage</a></li><li><a href="/editorial-charter/">Editorial charter</a></li><li><a href="/about-us/">About us</a></li><li><a href="/graphic-charter/">Graphic charter</a></li><li><a href="/disclaimers_eng/">Disclaimers</a></li><li><a href="/participate/">How to participate ?</a></li><li><a href="/contact-us/">Contact us</a></li><li><a href="/advertising/">Advertising</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Join us on these super trendy social networks</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="https://twitter.com/cafebabel_ENG"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenglish?bookmark_t=page"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Our partners</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "1",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

